PhpRiot
News Archive
PhpRiot Newsletter
Your Email Address:

More information

PHP OCI8 1.4.5 is on PECL

Note: This article was originally published at Planet PHP on 10 December 2010.
Planet PHP
I just released OCI8 1.4.5 on PECL. It is the same code base included in PHP 5.3.4. It can be used to upgrade OCI8 on older PHP releases. OCI8 1.4.5 has one change since OCI8 1.4.4 made as part...